问题:
一些用户报告说,他们在玩 Wali 游戏后无法转移他们的余额。此问题是由于Wali系统的技术限制造成的,我们正在与他们合作解决此问题。
可能的原因:
未完成的游戏回合 – 您的最后一次游戏会话可能没有完全完成。
表格余额锁定 – 您的余额可能仍然与一个活动表格相关联。
解决方案:
请尝试以下步骤提取您的余额:
返回到您最后的游戏房间并完成任何未完成的轮次。
点击游戏桌上的“退出”,然后尝试再次兑现。
如果未成功,请离开游戏并等待30分钟,期间请勿重新进入游戏。系统可能会在此期间自动退款您的余额。
如果问题仍然存在怎么办?
如果您的余额在 2 小时 后仍然缺失,请与我们的客户支持团队联系,提供以下详细信息:
您的 用户 ID
游戏名称和会话详情
您提款尝试的大致时间
我们的团队将把您的案件升级到我们的技术团队进行进一步审查。
我们感谢您在我们与Wali合作以永久解决此问题时的耐心。感谢您的理解!